مانیتور Akuvox مدل S562

تاچ پنل جدید آووکس S562 محصول 2023

جایگزین C313N

 

(1 بازخورد مشتری)
152 اکنون چند نفر این محصول را مشاهده می‌کنند!

خرید به صورت عمده

می‌توانید محصولات جنیوس هوم را به صورت عمده تهیه فرمایید. جهت سفارش محصولات با ما تماس بگیرید.

قیمت محصول:​

42,790,000 تومان

توضیحات

پرچمدار تاچ پنل های آکووکس

مانیتور Akuvox مدل S562 یکی از پر طرفدارترین محصولات برند آکووکس می باشد.

سری S562-S563-S564-S565-S566-S567

مشخصات فنی مانیتور Akuvox مدل S562

Touch Screen DisplayAkuvox S562
 Display Mode: Normally white, Transmissive
 LCD Size: 7inch (Diagonal)  Resolution: 1024×600
 Contrast ratio: 600:1
 Luminance: 250 cd/m²  Viewing Angle: 50° Left, 50° Right,
40° Upper, 50° Lower  Touch Screen: Projected capacitive
Audio
 SIP v1 (RFC2543), SIP v2 (RFC3261)  Narrowband audio codec: G.711a, G.711μ, G.729
 Broadband audio codec: G.722
 DTMF: Out-of-band DTMF (RFC2833), SIP Info
 Echo Cancellation
Networking
 Protocols support: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Deployment & Maintenance
 Auto-Provisioning
 Web management portal  Web-based packet dump
 Configuration backup / restore
 Firmware upgrade
 System logs (include door access logs)
Akuvox_190917_V2.
0
 Villas
 Apartment complexes
 Home automation systems
 Modern interiors
Application Scenario
Video
 Streaming

ابعاد و سیستم عامل مانیتور Akuvox مدل S562

مشحصات مربوط به صدای تاچ پنل Akuvox

اینترکام و مانیتور Akuvox

‫4/5 ‏‫(23 نظر)‬
توضیحات تکمیلی
سیستم عامل تاچ پنل S562Linux
سایز صفحه نمایشcapacitive touch screen with energ 7inch
نوع پاورPowered by PoE or external12VDC
نظرات (1)
5
1 دیدگاه
1
0
0
0
0

1 دیدگاه برای مانیتور Akuvox مدل S562

پاک‌کردن فیلترها
  1. pedram –

    درود
    این پنل برای محیط‌های اداری هم مناسبه؟

    • مدیر فروشگاه irani –

      سلام بله کاملا مناسب است.

دیدگاه خود را بنویسید

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

برای افزودن تصویر به دیدگاه باید وارد شده باشید.

Suggested products

محصولات پیشنهادی